How to turn off Grav markdown?


How could I turn off Grav markdown?

When I make page on my blog I would like to use HTML5 markdown. What I mean is when I press “bold” button on Grav toolbar it should add “” tags before and after selection.


Grav doesn’t have a WYSIYWG HTML editor. You can simply ‘type’ those tags and disable markdown with:

   markdown: false

In the page header, or site-wide in system.yaml