How to set homepage to or

Hi I’m new CMS and my current homepage is set to
Where would I got about changing it to just or

Whenever I type in it just brings it to an index.html I have in /var/www/html, and when I type in, I get my homepage with default antimatter theme.

Nvm got it working it was just add /grav/ in the directory path in the sites-enabled apache2 conf files