No floc on grav?

Hi,
I would like to know if anyone could help me.
Is there any option or how to set a permissions policy interest-cohort=() in any page’s header served on my domain ?
Thanks

Would setting a custom response header help?