Support


Topic Replies Activity
Missing images - but only in some browsers!? 2 May 21, 2019
Where exactly do the statistics in Admin come from? 1 May 20, 2019
Force HTTPS but still in HTTP 3 May 20, 2019
How to handle responsive iamges 3 May 18, 2019
Request Entity Too Large 2 May 17, 2019
Upload and show a image with Flex-Directory 4 May 15, 2019
Grav Scheduler "Cron Not Available" - 1.6 Beta 6 6 May 13, 2019
Server error in comments 7 May 11, 2019
URL path structure 5 May 11, 2019
Child Theme: 400 - Template "default.html.twig" is not defined 2 May 7, 2019
Specify redirects at Page level 4 May 5, 2019
Archives - Translating the date 1 May 5, 2019
Lingonberry - Skeleton need fixes 1 May 4, 2019
A question about the admin editor 4 May 2, 2019
Unzip in public_html folder 3 May 1, 2019
Can I display pdfs from an AWS S3 bucket on a Grav page? 2 May 1, 2019
Where to put Grav Breadcrumbs code? 2 April 30, 2019
Error with Gantry and theme 2 April 30, 2019
Link to renamed modular "sub"page doesnt work 3 April 29, 2019
Resizing images by default issue 1 April 29, 2019
button not disappearing 2 April 27, 2019
Problem with backslash 2 April 27, 2019
Cloud service to drop files but not read them 5 April 24, 2019
Long wait time when saving blog item 8 April 24, 2019
Grav v 1.6.6 crashing 7 April 22, 2019
Everytime When I post item of blog Window close 3 April 18, 2019
SVG not fully displayed with lightbox 3 April 18, 2019
Css_pipeline_include_externals ignored with Grav 1.6 3 April 16, 2019
Form plugins, email configuration 4 April 16, 2019
Comments breaks contact 2 April 16, 2019